← Back to «Shortcode Creator» page

1.5.14

Fix warnings in PHP compatibility checks (PHP Compatibility Checker plugin)

1.5.13

Improved compatibility with OptimizePress

1.5.12

Improvements

1.5.11

Fixes:

1.5.10

1.5.9

1.5.8

1.5.7

1.5.6

IMPORTANT: this add-on requires Shortcodes Ultimate version 5.0.0 (or higher). Please update Shortcodes Ultimate before updating this add-on. Upgrade guide.

1.5.5

1.5.4

THE WEEKEND SALE

GET ADD-ONS BUNDLE WITH 34% OFF

ONLY 15 HOURS LEFT

GET ADD-ONS BUNDLE – FROM ONLY $39

DISCOUNT CODE APPLIED AUTOMATICALLY